Test Smilies

Zum 'Üben' mit diesem Forum. Einträge werden regelmäßig automatisch gelöscht

Moderator: Forum Moderatoren

Test Smilies

Beitragvon Geigenberger » Sonntag 28. Juli 2013, 21:33

Dank dem Mitglied Thomas sollten die Smilies nun wieder funktionieren:

:-) :D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil:
Benutzeravatar
Geigenberger
PowerUser
 
Beiträge: 1621
Registriert: Dienstag 9. Dezember 2003, 22:26

Re: Test Smilies

Beitragvon Geigenberger » Sonntag 28. Juli 2013, 21:33

und weiter:

:twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
Benutzeravatar
Geigenberger
PowerUser
 
Beiträge: 1621
Registriert: Dienstag 9. Dezember 2003, 22:26

Re: Test Smilies

Beitragvon Geigenberger » Sonntag 28. Juli 2013, 21:40

Hallo, Herr ...., (Thomas)

Danke!!

Es war aber ein "eigenartiger Fehler: Die von Ihnen gesendete Datei: images/smilies war identisch mit der auf dem Server!

ABER: VondoczuDoc "erwartete" bei allen Smilie-Namen, die das "e" zwischen "ikon" und dem Ikon Namen hatten den Namen ohne diesem "e":

Also z.B.: Statt dem Namen "icon_e_biggrin.gif" (Dieser Name war identisch bei Ihrer Datei und der Datei auf dem Server) möchte die Webpage "Vondoczudoc" den Namen "icon_biggrin.gif"

-> Seltsam, aber egal; es funktioniert nun!

Viele Grüße

A. Geigenberger
Benutzeravatar
Geigenberger
PowerUser
 
Beiträge: 1621
Registriert: Dienstag 9. Dezember 2003, 22:26


Zurück zu Testforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

    rechtliche Hinweise - Disclaimer

    Impressum:

    EWERK Medical Care GmbH
    Postadresse: Markt 16, 04109 Leipzig

    Telefon: 0341 4264977
    Fax: 0341 4264978
    Web: www.ewerk.com
    E-Mail: forum@med-support.de

    Geschäftsführer: Frank Richter, Ingo Günther
    Amtsgericht Leipzig HRB 20896