Ups...Zensur im Forum?

Informationen über dieses Forum, Anregungen und Kritik

Moderator: Forum Moderatoren

Ups...Zensur im Forum?

Beitragvon DrHJvdB » Mittwoch 8. Juli 2015, 08:35

Mein Gott,
nach einem eben geschriebenen Beitrag erschien erstmalig:

Der Beitrag wurde erfolgreich gespeichert. Er muss jedoch erst von einem Moderator freigegeben werden, bevor er öffentlich einsehbar ist. Sie werden informiert, sobald Ihr Beitrag freigegeben wurde.

und der Beitrag wurde nicht angezeigt...
Versteh ich das richtig??? Werden jetzt Beiträge zensiert???????
Benutzeravatar
DrHJvdB
 
Beiträge: 989
Registriert: Mittwoch 4. Januar 2012, 11:34
Wohnort: 24114 Kiel

Re: Ups...Zensur im Forum?

Beitragvon EWERKER » Mittwoch 8. Juli 2015, 08:43

Ein bekannter User kann immer Beiträge schreiben. Neuanmeldungen sind zu 90% Spam oder "Trolle" und posten dann in schneller Folge merkwürdige Sachen. Deshalb habe ich, unter Einbeziehung anderer Moderatoren, die Regel aufgestellt, dass die 4 ersten Beiträge von Moderatoren freigeschaltet werden, bevor sie sichtbar werden. Wegen der Haftungsproblematik erscheint mir dies sinnvoll.
Ihr Beitrag war doch sofort zu sehen oder? Es gibt 11 Nutzer in dieser Gruppe, Sie sind nicht dabei. Brauchen Sie einen 2. Account? ;-)
EWERK Medical Care GmbH
Nutzen Sie unsere Premiumhotline mit Unterstützung aus Kiel! http://apps.turbopraxis.de/
Benutzeravatar
EWERKER
PowerUser
 
Beiträge: 677
Registriert: Freitag 12. Februar 2010, 12:43
Wohnort: Leipzig

Re: Ups...Zensur im Forum?

Beitragvon mschiller » Mittwoch 8. Juli 2015, 08:47

nein, einen neuen Account braucht Herr V. d. B. nicht denke ich. Aber ich gaube er braucht ganz viel Aufmerksamkeit ;-)
Benutzeravatar
mschiller
 
Beiträge: 874
Registriert: Montag 10. Mai 2004, 08:32
Wohnort: 90489 Nürnberg

Re: Ups...Zensur im Forum?

Beitragvon bucko » Mittwoch 8. Juli 2015, 08:56

:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

bucko
Benutzeravatar
bucko
 
Beiträge: 24
Registriert: Sonntag 6. April 2014, 17:18
Wohnort: überwiegend seit Renteneintritt: 강원도 속초 시

Re: Ups...Zensur im Forum?

Beitragvon DrHJvdB » Mittwoch 8. Juli 2015, 09:10

Hallo Admin Ewerker,

nee, eben nicht. Ich habe unter TMMobil einen Beitrag gepostet und sehe diesen noch immer nicht, sondern da kam dieser 'Hinweis'.
Habe ich was 'falsch' gemacht?
Benutzeravatar
DrHJvdB
 
Beiträge: 989
Registriert: Mittwoch 4. Januar 2012, 11:34
Wohnort: 24114 Kiel

Re: Ups...Zensur im Forum?

Beitragvon Meckelein » Mittwoch 8. Juli 2015, 10:23

Hallo DrHJvdB,

einen Beitrag von Ihnen unter TMMobil finde ich von 08:31 da gibt es auch schon eine Antwort drauf.

Ich administriere selber Foren und kenne die Problematik mit Spam durch Bots. Die Pflicht eine Mindestanzahl an Beiträgen zu machen ist sicher eine sehr gute Möglichkeit um Spam raus zu halten. Mir selber wäre der Aufwand hierfür zu groß. Als guten Mittelweg hat sich für mich ein selbst erstelltes Captcha für die Benutzeranmeldung ergeben. Hierfür nutze ich einfache Textaufgaben, wie Rechnungen oder Abfrage von Allgemeinwissen, also z.B. "Wer war der erste Bundespräsident?" oder Fachspezifika "Wer hat das Penizilin entdeckt". Fragen die sich auch leicht durch eine Suchmaschine beantworten lassen. Zusätzlich hat dies den Vorteil, barrierefrei zu sein, da die meisten Programme zum vorlesen oder für Braille Displays mit den Captchas nicht zurecht kommen.
Alexander Meckelein
-----
Ubuntu 14.04 LTS x64 Server mit Windows 7 Clients x64
gpg-Fingerprint: 3E94 A0BC 8F1D 3585 EDDC C013 D8D0 B3AF 3FDC 8DC7
Meckelein
 
Beiträge: 182
Registriert: Samstag 2. August 2014, 08:14

Re: Ups...Zensur im Forum?

Beitragvon EWERKER » Mittwoch 8. Juli 2015, 10:27

Richtig! Das war aber hier nicht das Problem, das neue Mobilforum hatte versehentlich eine Freischaltung, was ich korrigiert habe.
EWERK Medical Care GmbH
Nutzen Sie unsere Premiumhotline mit Unterstützung aus Kiel! http://apps.turbopraxis.de/
Benutzeravatar
EWERKER
PowerUser
 
Beiträge: 677
Registriert: Freitag 12. Februar 2010, 12:43
Wohnort: Leipzig


Zurück zu Dieses Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

    rechtliche Hinweise - Disclaimer

    Impressum:

    EWERK Medical Care GmbH
    Postadresse: Markt 16, 04109 Leipzig

    Telefon: 0341 4264977
    Fax: 0341 4264978
    Web: www.ewerk.com
    E-Mail: forum@med-support.de

    Geschäftsführer: Frank Richter, Ingo Günther
    Amtsgericht Leipzig HRB 20896

cron