Fehlender Stempeleindruck

Sie kommen nicht weiter mit der Software TURBOMED? Sie haben Fragen, Anregungen oder Tipps und Tricks? Dann können Sie hier in den Erfahrungsaustausch treten.

Moderator: Forum Moderatoren

Fehlender Stempeleindruck

Beitragvon JR » Donnerstag 8. März 2018, 09:56

An einer Station wird der Arztstempel nicht mehr in die Formulare gedruckt (alle Formulare). Die Einstellungen sind alle korrekt. Kennt jemand das oder eine Lösung, was da fehlt?
MfG - JR
JR
PowerUser
 
Beiträge: 397
Registriert: Donnerstag 26. Mai 2005, 09:48
Wohnort: Karlsruhe

Re: Fehlender Stempeleindruck

Beitragvon HansW » Donnerstag 8. März 2018, 11:14

Es könnte sein, dass die Schriftart, die für den Stempeldruck benötigt wird, in Windows nicht mehr vorhanden ist.
Mit freundlichen Grüßen
HansW
 
Beiträge: 106
Registriert: Montag 7. Februar 2011, 12:47

Re: Fehlender Stempeleindruck

Beitragvon Nobbie » Mittwoch 18. April 2018, 15:23

Hallo,
dieses Problem haben wir auch seit 18.2 an einer Station. wie kann ich die Schriftart prüfen und verändern im TM?
Gruß Nobbie
Nobbie
 
Beiträge: 655
Registriert: Samstag 27. Juli 2013, 10:42

Re: Fehlender Stempeleindruck

Beitragvon JR » Dienstag 19. Juni 2018, 12:46

Der Fehler hat sich am betroffenen Rechner mit dem letzten Windows 10 Creators Update behoben, wie auch immer :wink: alles andere war vorher fruchtlos.
MfG - JR
JR
PowerUser
 
Beiträge: 397
Registriert: Donnerstag 26. Mai 2005, 09:48
Wohnort: Karlsruhe


Zurück zu TURBOMED

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste

    rechtliche Hinweise - Disclaimer

    Impressum:

    EWERK Medical Care GmbH
    Postadresse: Markt 16, 04109 Leipzig

    Telefon: 0341 4264977
    Fax: 0341 4264978
    Web: www.ewerk.com
    E-Mail: forum@med-support.de

    Geschäftsführer: Frank Richter, Ingo Günther
    Amtsgericht Leipzig HRB 20896